Jump to content
Simio Forum

Search the Community

Showing results for tags 'scheduling'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Simio Public Forums
    • Welcome and How To Become a Simio Insider
    • Simio News and Announcements
    • Simio Product Details
    • Simio-Related Positions Desired or Positions Available
    • Help Getting Started with Simio
  • Forums for Simio Insiders Only (See Public Forums Welcome topic to sign up)
    • SI General Discussions
    • SI Sprint Releases
    • SI Shared Items
    • SI Ideas and Suggestions
    • SI Known Issues and Workarounds
    • SI Performance Tips
    • SI Non-US Cultures
    • SI Student Competition
    • SI Educational
    • SI Libraries and Objects
    • SI Animation and Visualization
    • SI Distributions, Functions, and Expressions
    • SI Simio Tabs
    • SI Experimentation and Optimization
    • SI Functional Approaches
    • SI Industries / Domains
    • SI Types of Simulation
    • SI Emulation
    • SI API

Categories

  • Files
    • Academic Information
    • Product Information
    • Case Studies

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


OCCUPATION


ICQ


WEBSITE


YAHOO


AOL


LOCATION


FACEBOOK


GOOGLEPLUS


SKYPE


TWITTER


YOUTUBE

Found 2 results

  1. Hello In my simulation model I need to scan rows for maximum value within a column, and then assign this maximum value to say a state variable so I can reference it in the responses to optimize using optquest. It would also be useful if I can add all the values within the column and use that instead for optimization. I am not quite able to figure out how to do this. Would appreciate any help in pointing me towards right direction! TIA!
  2. Hello! I am working to simulate a simple parallel job shop with 4 machines and 10 jobs and different processing times and due dates (everything is deterministic). After I run the model, under results tab, all machines are being utilized and scheduled. However, when I create a plan using the "planning" tab, all jobs are scheduled on a single machine, which is confirmed from the detailed results section within same tab. I have tried backtracking and rebuilding model from scratch but I cannot seem to find why there is this inconsistency with the results for same model, in same run (and acros
×
×
  • Create New...